FANSHIP SDK の利用可能バージョンを教えてください。